当前位置:首页 > 问答

通达信鱼兜鱼网指标配合什么指标好

我来帮TA回答

通达信用什么指标逃顶较准

在常用的指标用,rsi的准确率是最高的,能够达到百分之78 ,至于说编写的指标中逃顶比较高的多半是引用了未来函数,建议不要盲目的相信指标的准确率,而是各个周期综合研判,把握股票自身的运行脉络;
希望我的回答能够帮助到您,也祝愿你新的一年投资顺利,心想事成

通达信的几个好用指标

均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
成交量VOL指标,多观察底部和顶部量的特征。
有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

zxnh指标与什么指标配合使用效果最好?

zxnh本身就是未来函数跟什么指标配合他也是未来函数也好不到哪去。

trix配合什么指标一起最稳定

我不迷信这些数据,但会参考他们,例如我买入的火箭(7.80元)就是参考了他们;还有盘江(14.14);还有新农(7.26).他们只是短期投资弥补对基本面的了解。
对技术分析不要太迷信,但对基本面要整体把握,尤其是资金流量。
答案补充
我参考他们的时候是比较表面的,看曲线的趋势,仅此而已,看来不能对你有所帮助了。

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

绝好指标副图 求高手改选股

做个记号,等下来解决
------------------------------------
TJ:=FILTER(C,239)>0;
TJJ:=SUM(TJ,0);
TJA:=CONST(TJJ);
A7:=C-REF(C,1);
A8:=IF(((TJA<2 OR PERIOD!= 0) OR PERIOD!= 0),5000*EMA(EMA(A7,11),11)/EMA(EMA(ABS(A7),11),11),DRAWNULL);
SHORT:=3;
LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
买进:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2)
AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1)<2;
--------------------------------------------------------
先做成副图看信号